home > 공지사항

이름 관리자 이메일 support@djn.kr
작성일 2021-12-13 조회수 960
파일첨부 Log4j 취약점 관련 공문_넥스지.pdf
제목
넥스지 제품군은 Apache log4j 취약점과 관련 없습니다.

 

[긴급 공지


넥스지 모든 제품은 Apache Log4j 취약점과 

관련 없음을 알려드립니다.


 

최근 이슈가 되고 있는 Apache Log4j 2*에서 발생하는 

 

원격코드 실행 취약점(CVE-2021-44228) 관련해서 

 

당사의 모든 제품은 Apache Log4j 를 사용하지 않으므로 

 

해당 취약점과 관련이 없음을 알려 드립니다.

 

 

 

VForce UTM 시리즈 : 인증 제품 VForce V4.6 R1

 

NexG FW 시리즈 : 인증 제품 NexG FW V1.2 R0

 

NexG ESM 시리즈 : 인증 제품 NexG ESM V1.2

 

VForce NMS 시리즈

 

 

 

주식회사 넥스지

* 관련 공문 첨부 

이전글
다음글 신입/경력 사원 채용 공고 (마감)